Поиск в разделе

Популярные метки

Метка: «1с8.2»

Сортировать:новые популярные


  1. Перебор элементов коллекции

    Для Каждого СтрокаТабличнойЧасти Из ТабличнаяЧасть Цикл Сообщить (СтрокаТабличнойЧасти.Услуга); КонецЦикла; ПРИМЕЧАНИЕ: ТабличнаяЧасть – коллекция строк табличной части СтрокаТабличнойЧасти – текущая строка коллекции ТабличнаяЧасть

    moremobile.narod.ru/raznoe/perebor-elementov-kollekcii.htm

    Рекомендаций: 1 | коллекции - элементов - 1с8.2 - перебор
  2. Установить значение константы

    &НаСервере Процедура УстановитьКонстанту (Значение) Константы.НаименованиеОрганизации.Установить (Значение); КонецПроцедуры &НаКлиенте Процедура Кнопка (Команда) НовоеЗначение = "ООО ""Фармахелп"""; ...

    moremobile.narod.ru/raznoe/ustanovit-znachenie-konstanti.htm

    Рекомендаций: 1 | константы - значение - установить - 1с8.2
  3. Многострочное сообщение

    &НаКлиенте Процедура Отладка (Команда) Сообщить ("Это |многострочное |сообщение!"); КонецПроцедуры

    moremobile.narod.ru/raznoe/mnogostrochnoe-soobshenie.htm

    Рекомендаций: 1 | многострочное - сообщение - 1с8.2

закрыть Паспорт

Логин (Регистрация):
Пароль:

Забыл свой пароль…